Voulez-vous effacer les recherches récentes ?

Toutes les recherches récentes seront supprimées

Liker
À regarder plus tard
Partager
Ajouter

Supercard DSTwo sur une DSi en 1.4.2E par OrigininalGames.fr

il y a 7 ans1.2K views

Bonjour.
OriginalGames vous présente l'utilisation du linker Supercard DSTwo sur une DSi en 1.4.2E
Comme vous pourrez le voir, ce linker est 100% COMPATIBLE avec les DSi en 1.4.2E.
Il est également compatible avec les autres versions des DSi/DSI XL mais aussi avec le Nintendo 3DS en version 1.0.0.0E et 1.1.0.1E

Pour une question ou un achat, contactez nous depuis notre boutique en ligne à l'adresse suivante : http://www.originalgames.fr/

Vous pouvez également suivre toute l'actualité des linkers et rejoindre notre page Facebook en cliquant sur "j'aime" http://www.facebook.com/home.php?ref=home#!/pages/OriginalGamesfr/117286888302998?v=wall

Merci

Signaler cette vidéo

Quel est le problème ?

Intégrer la vidéo

Supercard DSTwo sur une DSi en 1.4.2E par OrigininalGames.fr
Lecture auto
<iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/xioxcd" allowfullscreen allow="autoplay"></iframe>
Intégrer la vidéo à votre site avec le code d'intégration ci-dessus