IPhone 1.1.2 US Désimlocker

Kévin

par Kévin

31
7 166 vues
  • Infos
  • Exporter
  • Ajouter à
IPhone US (normalemant sous reseaux AT&T) désimlocker par moi meme via software IPhone version 1.1.2 sous réseaux orange.

Pour info : Ceci est strictement ilégale en france car c'est cassé l'exclusivité entre Apple et les opérateurs.

Pour toute questions n'ésiter pas lacher vos comms

8 commentaires

" ha ha Sympa comme video ^^
Par lieeeasali il y a 4 ans
Voila, j ai un iphone 1.1.2 des us, je l ai jailbreak, mais je l ai laissé en 1.1.1 parceque si je telechargeais la version la plus recente ce serais la 1.1.3 donc j ai pas risqué. Donc la je crois avoir un iphone 1.1.1, c ce qui est ecrit dans le iphone et l ordi, je voulais savoir si je pouvais le desimlocker et le laisser en 1.1.1, voila merci bcp. si tu pouvais me contacter a travers msn ou mail stp, mon adresse est Shibish2@hotmail.com
Merci bcp +++
Par BasharL il y a 6 ans
Pour désimlocker en 1.1.2 bootloader 4.6 méthode software sans Turbosim ou autre un tuto ici :
http://www.neurocratie.fr/index.php?cat=&scat=&art=67

Voila n'ésiter pas si vous avez des questions
Par Kévin il y a 6 ans
je suis desoler ! mais je comprend pas grand chose ! a tout sa !! lol
besoin d'aide !! j'ai un iphone acheter au US 1.1.2 !
Est il possible d'ulisiser mon iphone comme un iphone francais ! en gros comment faire pour le debloquer
c'est possible de l'utiliser sans turbosim ? `
merci d'avance pour ton aide !!
Par mesoukane il y a 6 ans
Salut:
je suis ariver avec la methode en Downgradant, jai un bootloader 3.9, les bootloader 3.9 sont desimlockable methode softwar, les bootloader 4.6 ne sont pas desimlockable pour le moment la seul solution pour le 4.6 c'est une turbosim ou autre ( Stealthsim, Nextsim etc ...)
Les iPhones fabriqués à partir de la semaine 45 sont pratiquement tous en “Bootloader 4.6″ donc non désimlockable "methodfe software" pour le moment.
Pour verifier ton bootloader:
rep.frenchiphone.com (dans installer)
puis installer clows78
Si ton bootloader est 3.9 toute les methode fonctionne.
Que se soit en 1.1.1 ou 1.1.2
Attention:
Dezs vendeurs peu arnaquer les gens qui essaierai de vendre un faux 1.1.1 ou 1.02 (avec en réalité un bootloader 4.6)donc non desimlockable methode software.
Par Kévin il y a 6 ans
Voir plus de commentaires